AWS EC2 Instance running Amazon Linux must be on a supported version

Tenacity Id

Risk Level

Categories

ssm-001

Last Updated:

April 21, 2022

Amazon Linux AMI is no longer fully supported, instances must migrate to Amazon Linux 2 to meet this compliance requirement.